le forum est mort ! Vive le forum !

Re: le forum est mort ! Vive le forum !

Messagepar neokaos » 22 Janvier 2008, 17:51

Ah bah, c'est mieux là ... perso, moi les revues, j'ai plutot tendance à  dérouler la page centrale en grand...

Autre petits trucs, ça serait possible d'avoir une meilleure sélection des smileys à  droite quand on écrit le message, le perso qui se tape la tête prend bcp de place, c'est dommage on pourrait avoir plus de smileys à  la place, bon c'est juste pour le coté pratique.

sinon, j'ai chercher - peut-être pas très bien - on ne connait pas les légendes sur les icônes des posts, le i, la bulle éclatée,...

C bon tout ca quand même.
Image
Image
"El Presidente o la muerte..." :caval
Avatar de l’utilisateur
neokaos
-=ReS=-
-=ReS=-
 
Message(s) : 773
Inscription : 08 Février 2006, 20:03
Localisation : Là Haut dans la montagne

Re: le forum est mort ! Vive le forum !

Messagepar the lud » 22 Janvier 2008, 18:01


Cliquez sur l'image pour l'agrandir
Pouet c'est bien !
Image
Avatar de l’utilisateur
the lud
officier web
officier web
 
Message(s) : 5867
Inscription : 09 Juin 2005, 12:25
Localisation : levallois

Re: le forum est mort ! Vive le forum !

Messagepar The_badger_man » 22 Janvier 2008, 18:13

neokaos a écrit:Autre petits trucs, ça serait possible d'avoir une meilleure sélection des smileys à  droite quand on écrit le message, le perso qui se tape la tête prend bcp de place, c'est dommage on pourrait avoir plus de smileys à  la place, bon c'est juste pour le coté pratique.


corrigé
Image
Avatar de l’utilisateur
The_badger_man
capitaine du bataillon
capitaine du bataillon
 
Message(s) : 1699
Inscription : 29 Juin 2005, 08:49
Localisation : Yvelines

Re: le forum est mort ! Vive le forum !

Messagepar neokaos » 22 Janvier 2008, 18:29

Ben dis donc vous êtes réactifs les cocos ça fait plaisir, :cool
Vous pourriez presque monter votre propre Hot-Line :metal

:merci
Image
Image
"El Presidente o la muerte..." :caval
Avatar de l’utilisateur
neokaos
-=ReS=-
-=ReS=-
 
Message(s) : 773
Inscription : 08 Février 2006, 20:03
Localisation : Là Haut dans la montagne

Re: le forum est mort ! Vive le forum !

Messagepar the lud » 22 Janvier 2008, 19:00

neokaos a écrit:Vous pourriez presque monter votre propre Hot-Line :metal


on est beaucoup trop cher :lol:
Pouet c'est bien !
Image
Avatar de l’utilisateur
the lud
officier web
officier web
 
Message(s) : 5867
Inscription : 09 Juin 2005, 12:25
Localisation : levallois

Re: le forum est mort ! Vive le forum !

Messagepar T2Fighter » 23 Janvier 2008, 19:04

Petite constatation sur le forum

J'ai chercher dans l'administration mais je sais pas si on peu obliger les liens hyper texte a s'ouvrir dans une nouvelle fenetre genre (_blank) au lien de (_parent) actuellement, c'est a dire que la page s'ouvre sur la page en cours,le forum en l'ocurrence.
Image
Avatar de l’utilisateur
T2Fighter
officier serveur
officier serveur
 
Message(s) : 1656
Inscription : 12 Juin 2005, 10:37
Localisation : Bayonne

Re: le forum est mort ! Vive le forum !

Messagepar the lud » 23 Janvier 2008, 19:35

j'ai pas trouvé non plus en tout cas sous firefox si tu clique sur le lien en enfonçant la molette de la souris, ça ouvre en "blank" :wink:
Pouet c'est bien !
Image
Avatar de l’utilisateur
the lud
officier web
officier web
 
Message(s) : 5867
Inscription : 09 Juin 2005, 12:25
Localisation : levallois

Re: le forum est mort ! Vive le forum !

Messagepar Zongo » 02 Février 2008, 19:20

Petit détail... mais à  chaque fois que je viens voir le forum, je dois me logger :(
C'est un peu pénible, j'avoue.
Enfin bon... après je ne suis plus qu'un lecteur "de passage" donc ce n'est bien sur pas la priorité.
Mais si ya un moyen simple de régler ça... je suis preneur :)
Avatar de l’utilisateur
Zongo
vieux de la vieille
 
Message(s) : 953
Inscription : 30 Juin 2005, 14:20
Localisation : Paris

Re: le forum est mort ! Vive le forum !

Messagepar The_badger_man » 02 Février 2008, 20:08

heu, tu coches la case "Me connecter automatiquement lors de chaque visite" ?
Image
Avatar de l’utilisateur
The_badger_man
capitaine du bataillon
capitaine du bataillon
 
Message(s) : 1699
Inscription : 29 Juin 2005, 08:49
Localisation : Yvelines

Re: le forum est mort ! Vive le forum !

Messagepar Zongo » 02 Février 2008, 21:19

Oui bien sur :lol:
Quand même.. voyons ! :wink:
Mais bon... rien à  faire, malgré la case cochée, à  chaque fois que je viens voir le forum je suis déloggé (enfin bon... c'est pas invivable non plus, si personne d'autre n'a eu ce problème ici, tant pis, je continuerai à  faire pareil :/)
Avatar de l’utilisateur
Zongo
vieux de la vieille
 
Message(s) : 953
Inscription : 30 Juin 2005, 14:20
Localisation : Paris

Re: le forum est mort ! Vive le forum !

Messagepar The_badger_man » 02 Février 2008, 21:28

Et avec un autre navigateur ? Sur un autre poste ?
Image
Avatar de l’utilisateur
The_badger_man
capitaine du bataillon
capitaine du bataillon
 
Message(s) : 1699
Inscription : 29 Juin 2005, 08:49
Localisation : Yvelines

Re: le forum est mort ! Vive le forum !

Messagepar ibanez » 02 Février 2008, 23:17

j avais le meme pb sur le forum avec firefox (mais pas avec IE) mais depuis que vous avez upgradé le forum tout est redevenu normal :brick
Image
Avatar de l’utilisateur
ibanez
-=ReS=-
-=ReS=-
 
Message(s) : 1172
Inscription : 08 Juillet 2005, 23:51

Re: le forum est mort ! Vive le forum !

Messagepar Zongo » 03 Février 2008, 09:42

Oui c'est très possible que ça vienne de Firefox en effet.
J'ai déja eu des problèmes de ce genre avec certains forums (mais pas avec le forum ReS)... mais jamais constamment comme c'st le cas là .
Avatar de l’utilisateur
Zongo
vieux de la vieille
 
Message(s) : 953
Inscription : 30 Juin 2005, 14:20
Localisation : Paris

Précédent

Retour vers Le troquet

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron